Allgemeine Informationen zum eConnet System

Begonnen von Administrator, 14. Mai 2020, 10:30

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

larsweimar

Also bei mir stimmt die Anzeige. Das GPS ist nur für die Streckenaufzeichnung zuständig. Die Entfernung wird am Rad gemessen. Bist du dir sicher das deine Anzeige aktualisiert ist ?
  • BIKE MODELL: Haibike Xduro Nduro 5.0 Flyon
  • Tuning aktiviert: Nein

Flynon8tor

12. Oktober 2020, 19:15 #16 Letzte Bearbeitung: 12. Oktober 2020, 19:35 von Flynon8tor
Letzte Tour ist auf dem Tacho mit 42 km angegeben, in der App und auf PC: 29,6 km, Route berechnet mit Kartendienst openrouteservice ergibt 37 km. Tag davor waren es 36,5 bzw. 20,9 (berechnet 34,3 und GPS vom Handy 34,5) usw. Das GPS am Flyon läuft bei mir nicht mit wegen des Carbon-Schutzes am Unterrohr (daher können keine Signale empfangen werden).
  • BIKE MODELL: Haibike XDURO AllMtn 8.0 FLYON
  • MOTOR: FW V1.5.137 - HW Rev 0101
  • LADEPORT: FW V1.38.1 - HW Rev 0200
  • DISPLAY: FW V1.84.0 GUI v3.00 - HW Rev 11265
  • REMOTE: FW V1.36 - HW Rev 0101
  • BATTERIE 1: FW V1.20.30 - HW Rev 0301
  • ECONNECT: FW V1.29.0 HW V2.0
  • LADEGERÄT 10A: Nein
  • Tuning Modell: Nein aus Überzeugung

KlausWilli

Das auf dem Tacho/Display deutlich zuviel angezeigt wird habe ich auch festgestellt, ca. 10 %.
Mit dem GPS empfehle ich mal die Daten aus eConnect zu exportieren und in ein anderes Programm zu importieren. Dann kannst Du genau sehen wo die Aussetzer waren.
Bei der Schutzabdeckung als Täter bin ich mit Dir. (Wärmeschutzglas lässt auch kaum elektromagnetische Wellen durch)
Im Übrigen der GPS Tracker vom Bike loggt alle 15 s, völlig unabhängig von Richtungsänderungen.
  • BIKE MODELL: Haibike XDURO Adventr 6.0 FLYON
  • MOTOR: FW: V1.5.137, HW: Rev 0101
  • LADEPORT: FW: V1.38.1, HW: Rev 0200
  • DISPLAY: FW: V1.84.0, GUI: v3.00, HW: Rev 11265
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.20.30, HW: Rev 0301
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • SKYBEAMER: FW: V1.0.1, HW: V1.0
  • LADEGERÄT 10A: Nein
  • Tuning aktiviert: Nein

Grexocopter

Hallo Leute, Zur Info, ich habe tests gemacht, wobei das Econnect Modul temporär am Motor oben frei angebracht wurde und der Empfang war dadurch leider auch nicht besser!
Es dürfte also kein Problem einer Abschirmung sein....

  • BIKE MODELL: Xduro Nduro 5 Flyon
  • MOTOR: FW: V1.5.137, HW: Rev 0101
  • LADEPORT: FW: V1.38.1, HW: Rev 0200
  • DISPLAY: FW: V1.84.0, GUI: v3.00, HW: Rev 11265
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.20.30, HW: Rev 0301
  • ECONNECT: FW: V1.2.9, HW: V3.0.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: Nein