Verhalten von BS im Off Modus 25km/h Grenze

Begonnen von Noir, 30. April 2020, 13:59

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

Noir

Bei mir kommt Schub bis ca. 26,x km/h dann wird der Stecker gezogen.
Die Leistung setzt dann erst wieder bei 24,x ein das ist sehr störend.
BS kann das bei sich nicht nachvollziehen.


Administrator

Ich werde das die nächsten Tage einmal beobachten und gebe dann bescheid.

Eine Frage noch: Ist das in jeder Unterstützungsstufe und im Ebenen als auch in der Steigung?
  • BIKE MODELL: Haibike XDURO AllMtn 5.0 FLYON
  • MOTOR: FW: V1.5.137, HW: Rev 0101, BL: 1.1.0
  • LADEPORT: FW: V1.38.1, HW: Rev 0200, BL: 0.2.4
  • DISPLAY: FW: V1.84.8, GUI: v3.00, HW: Rev 11265, BL: 0.3.4
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • BATTERIE 2: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • SKYBEAMER: FW: V1.0.1, HW: V1.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: BikeSpeed-RS
  • Tuning aktiviert: Nein

Steffen

Dann darfst du das Modul nicht abschalten  ;)

Bist du auch in der Flyon Whatsapp Gruppe?

Wenn nein - da gab es diese Beobachtung auch schon - und wurde auch an BS gemeldet - die sich das aber nicht erklären können.


Noir

Mein Freund der auch ein Flyon 8 mit BS fährt hat das gleiche Problem. Das gute ist, wer schaltet schon ab 😂

Administrator

Na ja - meines ist eben so programmiert, das der BS beim Start des FLYONS immer auf aus ist!
Das kann man die der RSC Variante angeben wie man das haben will.
  • BIKE MODELL: Haibike XDURO AllMtn 5.0 FLYON
  • MOTOR: FW: V1.5.137, HW: Rev 0101, BL: 1.1.0
  • LADEPORT: FW: V1.38.1, HW: Rev 0200, BL: 0.2.4
  • DISPLAY: FW: V1.84.8, GUI: v3.00, HW: Rev 11265, BL: 0.3.4
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • BATTERIE 2: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • SKYBEAMER: FW: V1.0.1, HW: V1.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: BikeSpeed-RS
  • Tuning aktiviert: Nein

flyonbiker

Mir kommt die Abschaltung mit eingebauten aber deaktivierten BS auch abrupter vor als noch vor dem Einbau
  • BIKE MODELL: Haibike XDURO AllMtn 5.0 FLYON