Kritischer Fehler 0x0000005e Batterie

Begonnen von FIETSCHEE, 09. September 2023, 21:52

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

FIETSCHEE

Hallo zusammen,

hat einer schonmal diesen Fehler gehabt?
Akku habe ich jetzt 5 x rein & raus gebaut.
Dann ging es wieder. Nach einer Stunde wieder das gleiche.
Kontakte gereinigt, waren aber nicht dreckig und auch keine Korosion vorhanden
Kritischer Fehler 0x0000005e / 0xx0d8400ea
Im Netz findet man leider nichts dazu!!!

Danke
ICH SCHWITZE AUCH MIT E-BIKE!
  • SKYBEAMER: 5000
  • Tuning aktiviert: Nein

Christopher112

Hab genau das gleiche Problem!!! Echt zum kotzen...😥

Schraubär

#2
Moin,

sprüh die Kontakte mal leicht mit Kontaktspray ein, nur Reinigen reicht manchmal nicht.
Muss nur "richtiges" Kontaktspray sein, kein WD40 oder so.
so wie dieses:
https://www.amazon.de/Weicon-Kontakt-Spray-400-ml-11152400/dp/B006J3COG0/ref=sr_1_7?keywords=kontaktspray&qid=1695050266&sr=8-7
oder dieses:
https://www.amazon.de/CRC-70009-ah-Lube-Kontakt-60-200-ml/dp/B0107XE94W/ref=sr_1_3?keywords=kontakt+60&qid=1695050459&sr=8-3

Gruß
Matze
  • BIKE MODELL: XDURO Nduro 8.0
  • MOTOR: FW: V1.5.137, HW: Rev 0101
  • LADEPORT: FW: V1.38.1, HW: Rev 0200
  • DISPLAY: FW: V1.84.0, GUI: v3.00, HW: Rev 11265
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: Nö!

MrWonderful

Hallo zusammen,
wirde das Problem gelöst?
Habe nun den gleichen Mist...
Danke schon mal



 :'( quote author=Schraubär link=msg=2545 date=1695050366]
Moin,

sprüh die Kontakte mal leicht mit Kontaktspray ein, nur Reinigen reicht manchmal nicht.
Muss nur "richtiges" Kontaktspray sein, kein WD40 oder

MrWonderful

Was ist bei Euch draus geworden?
Wie habt ihr das Problem gelöst bekommen?
Danke schon mal
VG

iFly

#5
Letztlich sind es (fast) immer Kontaktprobleme, wie Schraubär bereits erwähnte. Bei mir hat das anlösen der Platinenhalterung (im Bild grün umkreist), dauerhaft geholfen. Wenn nicht gerade irgendwas abgeraucht ist oder ein Update braucht, dann sinds halt meist Kontaktprobleme.�