Cover Set für Hinterachse

Begonnen von Radu, 08. November 2020, 09:34

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

Radu

Beim abschrauben der Abdeckungen der hinterachse kamen mir die Teile schon entgegen da diese gebrochen sind. Habe die Vermutung das diese immer wieder brechen werden wenn man das bike wie ein mtb behandelt. Irgendwie wurden die Kräfte die da wirken nicht richtig bedacht, glaube wirklich haibike geht davon aus das die meisten Käufer damit nur zur eis diele fahren. Habe sie mir jetzt neu bestellt mal sehen wie lange die halten werden >:(
  • BIKE MODELL: Allmtn 5.0

Administrator

Lade bitte einmal ein Bild der gebrochenen Teile hoch.

Vielen Dank!
  • BIKE MODELL: Haibike XDURO AllMtn 5.0 FLYON
  • MOTOR: FW: V1.5.137, HW: Rev 0101, BL: 1.1.0
  • LADEPORT: FW: V1.38.1, HW: Rev 0200, BL: 0.2.4
  • DISPLAY: FW: V1.84.0, GUI: v3.00, HW: Rev 11265, BL: 0.3.4
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • BATTERIE 2: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • SKYBEAMER: FW: V1.0.1, HW: V1.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: BikeSpeed-RS
  • Tuning aktiviert: Nein

Radu

habe die die gebrochen teile wie ein puzzle zusammen gelegt und wieder angeschraubt, hält erstmal.
Von den neuen Teile habe ich mal ein Foto gemacht und die bruchstellen angezeichnet, damit man es sich vorstellen kann. Sobald ich es aus tausche werde ich Fotos nach fügen.Sie dürfen in diesem Board keine Dateianhänge sehen.
  • BIKE MODELL: Allmtn 5.0

Flynon8tor

Hallo, ich habe keine Vorstellung, an welcher Stelle diese Teile verbaut sind, könntest du bitte ein Foto mit einem Pfeil zu den Teilen am Rad machen? Danke und beste Grüße
  • BIKE MODELL: Haibike XDURO AllMtn 8.0 FLYON
  • MOTOR: FW V1.5.137 - HW Rev 0101
  • LADEPORT: FW V1.38.1 - HW Rev 0200
  • DISPLAY: FW V1.84.0 GUI v3.00 - HW Rev 11265
  • REMOTE: FW V1.36 - HW Rev 0101
  • BATTERIE 1: FW V1.20.30 - HW Rev 0301
  • ECONNECT: FW V1.29.0 HW V2.0
  • LADEGERÄT 10A: Nein
  • Tuning Modell: Nein aus Überzeugung

Radu

Die dienen zum Schutz der Kabel der twin tail lights und dem speed sensor

Sie dürfen in diesem Board keine Dateianhänge sehen.

VG
  • BIKE MODELL: Allmtn 5.0

Flynon8tor

Danke, habe gleich mal nachgeschaut, ist alles OK, keine Beanstandung und besonders schonen tue ich das Rad nun gerade nicht über Stock und Stein bergrunter
  • BIKE MODELL: Haibike XDURO AllMtn 8.0 FLYON
  • MOTOR: FW V1.5.137 - HW Rev 0101
  • LADEPORT: FW V1.38.1 - HW Rev 0200
  • DISPLAY: FW V1.84.0 GUI v3.00 - HW Rev 11265
  • REMOTE: FW V1.36 - HW Rev 0101
  • BATTERIE 1: FW V1.20.30 - HW Rev 0301
  • ECONNECT: FW V1.29.0 HW V2.0
  • LADEGERÄT 10A: Nein
  • Tuning Modell: Nein aus Überzeugung

Administrator

Eigenartig, das die gebrochen sind. Da kommt ja praktisch keine Belastung drauf!?
  • BIKE MODELL: Haibike XDURO AllMtn 5.0 FLYON
  • MOTOR: FW: V1.5.137, HW: Rev 0101, BL: 1.1.0
  • LADEPORT: FW: V1.38.1, HW: Rev 0200, BL: 0.2.4
  • DISPLAY: FW: V1.84.0, GUI: v3.00, HW: Rev 11265, BL: 0.3.4
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • BATTERIE 2: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • SKYBEAMER: FW: V1.0.1, HW: V1.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: BikeSpeed-RS
  • Tuning aktiviert: Nein