SKYBEAMER FW: 1.0.1 HW: 1.0 (16.04.2020)

Begonnen von Administrator, 18. April 2020, 08:03

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 2 Gäste betrachten dieses Thema.

Administrator

18. April 2020, 08:03 Letzte Bearbeitung: 14. Juli 2021, 08:49 von Administrator
FW: 1.0.1

HW: 1.0
  • BIKE MODELL: Haibike XDURO AllMtn 5.0 FLYON
  • MOTOR: FW: V1.5.137, HW: Rev 0101, BL: 1.1.0
  • LADEPORT: FW: V1.38.1, HW: Rev 0200, BL: 0.2.4
  • DISPLAY: FW: V1.84.8, GUI: v3.00, HW: Rev 11265, BL: 0.3.4
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • BATTERIE 2: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • SKYBEAMER: Model: 5000, FW: V1.0.1, HW: V1.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: BikeSpeed-RS
  • Tuning aktiviert: Nein

roddor

Bei mir wird FW:V0.0.0 und HW:V0.0 angezeigt. Hab den 5000er später zugekauft und selbst montiert.

Weiss jemand warum das so ist?
  • BIKE MODELL: Haibike XDURO Allmtn 8.0 FLYON (2021)
  • MOTOR: FW: V1.5.137, HW: Rev 0101
  • LADEPORT: FW: V1.38.1, HW: Rev 0200
  • DISPLAY: FW: V1.84.8, GUI: v3.04 HW: Rev 11265
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301
  • SKYBEAMER: 5000 / FW: V0.0.0, HW: V0.0
  • LADEGERÄT 10A: Nein
  • Tuning aktiviert: Nein

Administrator

Vielleicht hast du dafür noch kein Update gemacht?
  • BIKE MODELL: Haibike XDURO AllMtn 5.0 FLYON
  • MOTOR: FW: V1.5.137, HW: Rev 0101, BL: 1.1.0
  • LADEPORT: FW: V1.38.1, HW: Rev 0200, BL: 0.2.4
  • DISPLAY: FW: V1.84.8, GUI: v3.00, HW: Rev 11265, BL: 0.3.4
  • REMOTE: FW: V1.36, HW: Rev 0101
  • BATTERIE 1: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • BATTERIE 2: FW: V1.22.71, HW: Rev 0301, BL: 0.2.4
  • ECONNECT: FW: V1.29.0, HW: V2.0
  • SKYBEAMER: Model: 5000, FW: V1.0.1, HW: V1.0
  • LADEGERÄT 10A: Ja
  • Tuning Modell: BikeSpeed-RS
  • Tuning aktiviert: Nein